Forum

Wszystko o serwisie inwestycyjnym.

Moderator: Autor

kamil
Posty: 132
Rejestracja: 8 stycznia 2013, o 14:49

Re: Forum

Post autor: kamil » 6 stycznia 2014, o 23:09

Koz pisze:Bez urazy kamilu, ale styl subsilver2 jest o wiele czytelniejszy :)

Nie znam się na tworzeniu for, ale nie ma możliwości zamieszczania szybkich odpowiedzi?



Też uważam, że jest czytelniejszy, ale chciałem, żeby to forum się jakoś wyróżniało. W wolnym czasie poprawię kolorystykę na - mam nadzieję - ładniejszą :)

Szybkie odpowiedzi też da radę zrobić :)

spidimarcin pisze:sam spam na forum.. co do wyglądu rzeczywiście nowe posty są kiepsko widoczne, a do reszty pewnie idzie się przyzwyczaić :)


Mam nadzieję, że od tej pory zniknie, bo nowi użytkownicy będą musieli teraz czekać na akceptacje przez moderatora :)

jasiek pisze:To ja proszę jeszcze o spięcie tego z tapatalk :)


W jaki sposób? :)

jasiek
Ranga: Kierownik budowy ;)
Posty: 508
Rejestracja: 21 maja 2006, o 23:10

Re: Forum

Post autor: jasiek » 7 stycznia 2014, o 00:02


Awatar użytkownika
Tomek
Ranga: Inspektor nadzoru ;)
Posty: 1002
Rejestracja: 13 marca 2006, o 16:12
Lokalizacja: Kielce / Bytom

Re: Forum

Post autor: Tomek » 7 stycznia 2014, o 18:33

Heh, no trochę się zdziwiłem :D

Jak od prawie 8 lat zagląda się na to forum to można było się przyzwyczaić do wyglądu :) no, a później zdziwić zmianami:)

Wg mnie zmiany na WIELKI PLUS!

Nie mam na myśli wyglądu (nad kolorami można by podyskutować gdyby byli chętni), ale to że odwiedzam inne forum oparte na takim samym "silniku" i tam funkcjonalność jest bardzo wysoka. Gratuluje!

rzeczownik
Posty: 357
Rejestracja: 12 sierpnia 2008, o 19:50

Re: Forum

Post autor: rzeczownik » 7 stycznia 2014, o 20:14

Zbyt blade kolory w stylach silver, zaś domyślna skórka zupełnie nie w moim typie.

Awatar użytkownika
Autor
Site Admin
Posty: 11553
Rejestracja: 21 września 2005, o 14:05
Lokalizacja: Bilbało!
Kontakt:

Re: Forum

Post autor: Autor » 8 stycznia 2014, o 00:13

Kolorystyka Forum i tak zostanie zmieniona - będzie dostosowana do nowego wyglądu serwisu.

Oskar
Ranga: Inspektor nadzoru ;)
Posty: 1330
Rejestracja: 19 marca 2006, o 14:34
Lokalizacja: Śródmieście
Kontakt:

Re: Forum

Post autor: Oskar » 8 stycznia 2014, o 01:33

Czy ja to ustawiam gdzieś, czy Wy musicie, by po kliknięciu na link w poście otwierała się nowa karta zamiast zastępować tą z forum?

grzebo
Ranga: Inspektor nadzoru ;)
Posty: 1434
Rejestracja: 12 stycznia 2009, o 14:20
Lokalizacja: Kielce

Re: Forum

Post autor: grzebo » 8 stycznia 2014, o 09:15

Klikaj środkowym przyciskiem myszy (kółeczkiem) i po problemie.

Awatar użytkownika
bakerinho
Posty: 40
Rejestracja: 4 sierpnia 2013, o 14:47
Lokalizacja: Śródmieście

Re: Forum

Post autor: bakerinho » 8 stycznia 2014, o 12:29

Kolorystyka całkiem spoko, ale bardzo nieczytelne są oznaczenia "Nowe posty/Brak nowych postów", szczególnie na stronie głównej. Na subsilverze wyróżniają się na pierwszy rzut oka. Zmienić nieprzeczytane na bardziej jaskrawe i będzie elegancko :)

kamil
Posty: 132
Rejestracja: 8 stycznia 2013, o 14:49

Re: Forum

Post autor: kamil » 8 stycznia 2014, o 17:42

bakerinho pisze:Kolorystyka całkiem spoko, ale bardzo nieczytelne są oznaczenia "Nowe posty/Brak nowych postów", szczególnie na stronie głównej. Na subsilverze wyróżniają się na pierwszy rzut oka. Zmienić nieprzeczytane na bardziej jaskrawe i będzie elegancko :)


Zmieniłem nieco kolorystykę i zestaw ikon - mam nadzieję, że teraz jest już to czytelne :)

Oskar
Ranga: Inspektor nadzoru ;)
Posty: 1330
Rejestracja: 19 marca 2006, o 14:34
Lokalizacja: Śródmieście
Kontakt:

Re: Forum

Post autor: Oskar » 8 stycznia 2014, o 19:40

Dzięki grzebo, jakoś nigdy nikt mi o tym nie wspomniał, człowiek to jednak głupi jest :)

Awatar użytkownika
Tomek
Ranga: Inspektor nadzoru ;)
Posty: 1002
Rejestracja: 13 marca 2006, o 16:12
Lokalizacja: Kielce / Bytom

Re: Forum

Post autor: Tomek » 9 stycznia 2014, o 06:17

Oskar pisze:Dzięki grzebo, jakoś nigdy nikt mi o tym nie wspomniał, człowiek to jednak głupi jest :)


Można też robić lewym przyciskiem, trzymając jednocześnie na klawiaturze Ctrl.

Awatar użytkownika
Tomek
Ranga: Inspektor nadzoru ;)
Posty: 1002
Rejestracja: 13 marca 2006, o 16:12
Lokalizacja: Kielce / Bytom

Re: Forum

Post autor: Tomek » 10 stycznia 2014, o 18:12

Ostatnia zmiana kolorów jak dla mnie :roll: żółty jest zbyt oczo**bny

Awatar użytkownika
Danon
Posty: 282
Rejestracja: 21 września 2005, o 23:21
Lokalizacja: Śródmieście
Kontakt:

Re: Forum

Post autor: Danon » 12 stycznia 2014, o 14:44

Myślałem, że wraz ze zmianą silnika forum skończą się problemy z logowaniem ale niestety. W dalszym ciągu trzeba to robić przy każdym wejściu, oczywiście po zaznaczeniu opcji "loguj automatycznie".

grzebo
Ranga: Inspektor nadzoru ;)
Posty: 1434
Rejestracja: 12 stycznia 2009, o 14:20
Lokalizacja: Kielce

Re: Forum

Post autor: grzebo » 12 stycznia 2014, o 14:54

U mnie działa logowanie automatyczne. Może wchodzisz ze starego adresu? Spróbuj przez inwestycje.kielce.pl/forum .

Awatar użytkownika
Thermalcake
Posty: 349
Rejestracja: 24 czerwca 2011, o 00:45
Lokalizacja: Kielce

Re: Forum

Post autor: Thermalcake » 12 stycznia 2014, o 23:51

U mnie co prawda nie przy każdym wejściu, ale co kilka dni trzeba się ponownie logować mimo zaznaczenia opcji zapamiętywania. Teraz jest i tak lepiej, bo przynajmniej nieprzeczytane posty nie znikają.

ODPOWIEDZ